WordPress出现”Problem with the SSL CA cert”解决办法

WordPress用AMH面板安装,并且使用了AMChroot的话,安装插件就可能出现 “Problem with the SSL CA cert”的情况,此时我们可以在AMH里找到该模块拓展,把安全模式改成使用兼容模式来解决这个问题。


希望对遇到这个问题的朋友有帮助!


此条目发表在wordpress分类目录。将固定链接加入收藏夹。